1 이희일, "통합 지진네트워크 구축" 19-27, 2002
2 지헌철, "지진신속평가시스템 구축 - 실시간 지진동의 2차원적 영상화" 51-60, 2002
3 "리눅스 man page "timex, psinfo, procinfo""
4 "기상청 홈페이지"
5 "RFC 793, Transmission Control Protocol"
6 "RFC 768,User Datagram Protocol"
7 "RFC 1889, RTP : A Transport Protocol for Real-Time Applications"
8 임인섭, "MMA 데이터를 이용한 실시간 지진동 감시 시스템 설계" 한국컴퓨터정보학회 12 (12): 29-38, 2007
9 "CRC"
1 이희일, "통합 지진네트워크 구축" 19-27, 2002
2 지헌철, "지진신속평가시스템 구축 - 실시간 지진동의 2차원적 영상화" 51-60, 2002
3 "리눅스 man page "timex, psinfo, procinfo""
4 "기상청 홈페이지"
5 "RFC 793, Transmission Control Protocol"
6 "RFC 768,User Datagram Protocol"
7 "RFC 1889, RTP : A Transport Protocol for Real-Time Applications"
8 임인섭, "MMA 데이터를 이용한 실시간 지진동 감시 시스템 설계" 한국컴퓨터정보학회 12 (12): 29-38, 2007
9 "CRC"